[掲示板へもどる]

[No.1637] 教えてください!! 投稿者:粉雪  投稿日:2005/12/26(Mon) 15:10
[関連記事

cabosを起動するとjava1.4.1以降が必要です。と出てくるのですが全く分かりません。どなたか教えてください。もちろんjavaはインストールしました


[No.1638] Re: 教えてください!! 投稿者:あかかげまる  投稿日:2005/12/26(Mon) 15:34
[関連記事

インターネットオプションの以下の項目で
http://ratan.dyndns.info/akakagegame/gamelink/vm/Image6.gif
Java1.4?へ切り替える必要があるかもしれません。
ご確認の程お願い致します。


[No.1639] Re^2: 教えてください!! 投稿者:粉雪  投稿日:2005/12/26(Mon) 16:06
[関連記事

お返事ありがとうございます。インターネットオプションでチェックをはずすことは出来るのですが、チェックを入れるところがありません。どうしてでしょうか?


[No.1641] Re^3: 教えてください!! 投稿者:あかかげまる  投稿日:2005/12/26(Mon) 16:44
[関連記事

別バージョンのJAVAにチェックが入っている場合まずそちらのチェックを外してみて試してみるといいともいます。

又は、セキュリティーツール又はXPご利用の際は管理者設定による変更不可の可能性も考えられます。


[No.1644] Re^4: 教えてください!! 投稿者:粉雪  投稿日:2005/12/26(Mon) 23:12
[関連記事

お返事送れて申し訳ありません。
難しいですね(汗)
がんばってやってみます!!