パソコン初心者の部屋


[トップに戻る] [留意事項] [ワード検索] [過去ログ] [管理用]
お名前
Eメール
タイトル
メッセージ 【メッセージ内のURLは先頭のhを抜いて書き込んで下さい。】
メッセージ中には参照先URLと同じURLを書き込まないで下さい
参照先
暗証キー (英数字で8文字以内)
文字色

ipod 投稿者: 投稿日:2008/07/14(Mon) 17:43 No.5227  
ニコニコ動画からipodに音楽いれるフリーソフトで、Craving Explorerってやつ使おうとしてるんですけど、インストールして起動すると“Web ページへのナビゲーションは取り消されました”て出てきて更新しても他のページ検索してもつながらないんです。インターネットは接続できてるのに「このプログラムではこの Web ページを表示できません」てでちゃうんです。どうしたらよいでしょうか?


Re: ipod あかかげまる - 2008/07/14(Mon) 20:16 No.5228  

はじめまして。

もしかしたら、VISTAご利用でしょうか?であればセキュリティ関連が原因かもしれません。

こちらのZIP形式をダウンロードして、直接起動で改善ないか試して頂けますでしょうか
http://explorer.crav-ing.com/php/redirect.php?file=craving_explorer-alpha-020-1.zip


Re: ipod  - 2008/07/15(Tue) 18:06 No.5229  

ありがとうございました。VISTAです。直接起動で改善しました。保存したらできないんでしょうか?毎回URLから起動しなきゃいけなんでしょうか?二度もすみません。よろしくお願いします。


Re: ipod あかかげまる - 2008/07/15(Tue) 21:57 No.5230  

こんばんわ。

確認頂いてありがとうございます。

保存したら出来ない。と言うのは動画を保存出来ないのでしょうか?

一応Craving Explore右上のプルダウンメニューからYOUTUBEを検索やニコニコ動画検索を行う事が出来ます。

毎回URLから起動と言う意図が把握出来ません。

一応InternetExplorer連動なので、まず動画を見たいURLを(InternetExplorerの)お気に入りに登録すればCraving Explorerのお気に入りからもジャンプする事が出来ると思います。


Re: ipod  - 2008/07/16(Wed) 20:27 No.5231  

お手数かけてすみません。検索機能を見てませんでした。一回ずつ保存したい動画のURLを調べていれてました。(笑)
ありがとうございました。


無題 投稿者:bb 投稿日:2008/07/01(Tue) 17:41 No.5219   <Home>
こんにちは
わからない事があるので質問させてください。
Yahoo! BBトリオモデム3-Gplusでのポート開放についてなのですが、
以前こちらで「転送先IPアドレスに誤りがあります」とでます。という同じ症状で
躓いております。
ipconfigで調べた、IPAddress・・・192.168.×.×を入力した。
あかかげまる さんのアドバイス通り20分モデムの電源を切り・・・も試してみたのですが
改善されません。
ちなみにYahoo! BBトリオモデム3-Gplusと無線LAN i-oデータのWN-G54/R3を使っているのですが
i-oデータのほうのポート開放は出来ています。

パソコンにあまり詳しくなく、漠然とした質問の仕方で申し訳ないのですが、
どうかご指南いただけないでしょうか?
よろしくおねがいします。


Re: 無題 あかかげまる - 2008/07/01(Tue) 21:46 No.5221  

こんばんわ。

WN-G54/R3をYBBルータに接続されている場合は二重ルータ環境なので

お手数ですがYahoo! BBトリオモデム3-GplusのNAT機能を無効に頂く事で改善できると思います。

http://www.google.co.jp/search?q=Yahoo+BB%E3%83%88%E3%83%AA%E3%82%AA%E3%83%A2%E3%83%87%E3%83%A0+3-G+26M+%E3%83%AB%E3%83%BC%E3%82%BF+%E7%84%A1%E5%8A%B9%E5%8C%96&sourceid=navclient-ff&ie=UTF-8&rlz=1B3GGGL_jaJP256JP256

尚、Yahoo! BBトリオモデム3-Gplusへのポート開放設定はNAT機能無効化状態では不要です。WN-G54/R3へのポート開放設定のみで構いません


Re: 無題 bb - 2008/07/02(Wed) 14:57 No.5225   <Home>

無事、つなぐことが出来ました。
どうもありがとうございました。
また、何かありましたら、こちらのHPを参考にさせていただきたいと思います。
今回はどうもありがとうございました。


Re: 無題 あかかげまる - 2008/07/02(Wed) 19:27 No.5226  

こんばんわ。

改善されてよかったです。ご連絡ありがとうございました。


無題 投稿者:sld 投稿日:2008/07/01(Tue) 20:45 No.5220  
こんばんわ。
重複した質問になるかもしれませんが、BBIQでのポート開放の仕方が調べてもわかりません。どなたか教えてください。
プロバイダ:BBIQ
OS:windows Vista
ルータ:FUJITHU iA101SC
よろしくお願いします。


Re: 無題 あかかげまる - 2008/07/01(Tue) 21:54 No.5222  

はじめまして。

FUJITHU iA101SCこれはルータなんでしょうか?

通常のモデムではないのかと思うのですが

マニュアルがありませんし型番も存在しません。

http://fenics.fujitsu.com/products/manual/?from=menuItem

一応VISTAのスタートをクリック頂いて、検索窓に

cmd

と入力頂いてEnterキーを押して

黒いコマンドプロンプト画面が出るので

ipconfig

と入力頂いてEnternキーを押します

表示された画面のipv4のIPアドレス頂けますでしょうか。


Re: 無題 sld - 2008/07/02(Wed) 13:32 No.5223  

こんにちは。
すみません、パソコンに詳しくなくてモデムとルータについてよくわからないです。
私はBBIQの光電話の回線もきているので同じような形のものが2つ置いてあります。始めにコンセントのところから1つ目のものに線が入って、それから2つめに入って、そこからLANケーブルでパソコンとつないでいます。


Re: 無題 あかかげまる - 2008/07/02(Wed) 14:04 No.5224  

こんにちわ。

そう致しましたらまず以下の手順で、IPアドレスを確認頂いて教えて頂けないでしょうか?
http://ratan.dyndns.info/vista/vistanic.html

http://ratan.dyndns.info/vista/buhin/B-net03.png


イラレの質問です・・・ 投稿者: 投稿日:2008/07/01(Tue) 03:29 No.5217  
こんばんは。

イラストレーターについて、質問させてもらいたい事があるのですが、よろしいでしょうか??

先日、イラレのソフトを買い、インストールし、
早速、作業をしていたのですが、
フォトショップで編集した画像を、
イラレに配置し、保存をしようとしたところ、
「問題が発生したため、イラストレーターを終了します」
とでて、全く保存ができませんでした。
何回試しても、同じでした。
フォトショップで編集した画像を配置した時だけ、
この現象が起こり、普通のイラレの作業は保存できます。

OS3、WINXP を使用しています。
環境の初期設定をしてもダメでした。
再インストールすれば、問題解決になるのでしょうか?
また、その他の解決策があるのでしょうか??

申し訳ないですが、よろしくお願いします。


Re: イラレの質問です・・... あかかげまる - 2008/07/01(Tue) 08:10 No.5218  

はじめまして。

フォトショップとイラストレータを使った事が無いのでなんともいえないのですが、フォトショップで編集された画像フォーマット簡単なところで言うとTIFFとかjpg

この辺のフォーマットでも同トラブルが発生されるのか

もしも未圧縮状態のTIFFなどで、トラブルが発生する場合は、もしかするとグラフィックパワー不足の可能性もあるかもしれません。

一応以下の方でフォトショップからイラストレータへの画像配置手順が簡単に記載されているので念の為作業手順があっているかご確認頂けますでしょうか。
http://fweb.midi.co.jp/~halcon/S14.htm




ウィルス感染?! 投稿者:フランキーJr 投稿日:2008/06/29(Sun) 17:15 No.5203  
先日自分が遊んでいるゲームにて
WEBページ改竄(http://warrock.jp/info/detail.asp?item=080627_03
)があり、
その後、ゲームをしようとしたら
ゲームのランチャー起動時に
「Trojan.Win32.BHO.ejq」というウィルスを毎回検知します。
ウィルスソフトが毎回駆除してくれるのですが、
ゲームが一向に起動しません。
とりあえずサポートに報告をし
現在回答待ちなのですが、
現時点で何か打つ手はないでしょうか?

尚、自分が行ったのは下記です。
カスペルスキー、トレンドマイクロ、シマンテック、マイクロソフトでオンラインスキャン。
ウィルスは検知せず。
その後、ゲームランチャー起動毎に
「Trojan.Win32.BHO.ejq」を検知→駆除の繰り返し。
ゲームの再DLをするも同症状にてプレイ不可。
(※この時点に僕のPCは感染している?!)

ちなみに発見されたファイルは下記ファイル。
D:\Lievo\WarRock\System\XTrap\XTrapVa.dll
尚、ファイルを探しても上記ファイルが見つかりません。

カスペルスキーのウィルスウォッチで調べたところ
(http://www.kaspersky.co.jp/viruswatchlite?search_virus=BHO&hour_offset=5)
悪意あるプログラムの名称に記載されており、
ウィルスとして定義されています。

上にも記載致しましたが、
サポートからの報告までの時間で
もし何かできる事があるのであれば
ご教授下さい。
宜しくお願い致します。


Re: ウィルス感染?! あかかげまる - 2008/06/29(Sun) 18:24 No.5204  

ご利用のパソコンウイルス対策ツールは何をご利用なのでしょうか?

もしかすると、誤検出の可能性があるかもしれません。

avastで、ラグナロクオンラインで同現象を見た事があります。

一応カスペルスキーオンラインスキャンで何も無ければ特に問題は無いと思うのですが、不安であればHijackThisと言うツールで検査ログ頂ければ何かトラブルが発生していないか調べてみることは可能です。

http://www.altech-ads.com/product/10001103.htm


Re: ウィルス感染?! フランキーJr - 2008/06/29(Sun) 19:01 No.5205  

あかかげまる様
お手数お掛けいたします。

セキュリティーソフトは
@niftyのセキュリティ24を使用しております。

尚、ご教授頂きましたソフトにて
ログを取りましたが
こちらに載せられないのですがどうすればよいでしょうか?


Re: ウィルス感染?! あかかげまる - 2008/06/29(Sun) 19:10 No.5206  

お手数おかけ致します。

ログが大きいんですね

以下の宛先にメールに貼り付けして頂ければOKです。

master@ratan.dyndns.info



Re: ウィルス感染?! フランキーJr - 2008/06/29(Sun) 19:13 No.5207  

今、アドレスに送信致しました。

宜しくお願い致します。


Re: ウィルス感染?! あかかげまる - 2008/06/29(Sun) 19:21 No.5208  

ニフティさんのセキュリティ24の情報ありがとうございます

http://www.nifty.com/sec24/func.htm#shinrai

一応調べてみました結果
WarRock関係、ウイルスが混入している事がつい最近存在した様子です。
http://www.lievo.jp/03news/news_detail.asp?spage=301

ニフティさんのセキュリティ24が検出すると言う具合でゲームが起動しないと言う現象だと思います。


Re: ウィルス感染?! フランキーJr - 2008/06/29(Sun) 19:27 No.5209  

感染はしていないという事でしょうか?

http://www.lievo.jp/03news/news_detail.asp?spage=301
↑については先月発生したもので、
↓がつい先日発生したものです。
http://warrock.jp/info/detail.asp?item=080627_03

この後、ゲーム起動で今回の事態になっております。

尚、ゲーム自体を再インストールしてから
起動しても同じウィルスを検知し、
起動まで至らないという状況となっております。

最悪、ゲームはしないとしても
感染しているのかどうかが分からず困惑しております。


Re: ウィルス感染?! あかかげまる - 2008/06/29(Sun) 19:40 No.5210  

ログ拝見させて頂きました。

一つ怪しいのを見つけました。

C:\sdstat.exe

何故にCドライブの一番上に存在するのか理由が不明です。

hijackthisログ検証サービスでも?となっていますのでこれはFixにチェックで駆除しないといけない可能性は大きいです。

一応C:\sdstat.exeバックアップとってからにしてください。ZIPに圧縮してパスワード掛けていれば安全に保存できます。もしくはYAHOOブリーフケース辺りにでもアップでバックアップしてからFix下さい。

一応復元も出来るみたいですが念の為。

一応脆弱性攻撃を受けている可能性があるかもしれませんので、Cドライブを開いて変な拡張子のファイルがないか確認下さい。拡張子tmpファイル等あれば、作成された日付を確認

近日に作成されたものであれば、zipにまとめてバックアップし削除して下さい。その他dllファイルなどあれば完璧に攻撃を受けたことになると思います。

とりあえず感染はs24atvsui.exeニフティさんのセキュリティで感染は無い様子です。

今しばらくWarRockはサポートより連絡あるまで利用停止いただけますでしょうか。

追伸一応本体はダウンロードしてSpysweeperで検査してみたのですが何も出てきませんでしたが、もしかするとアップデートパッチから入ってくる可能性があります。

ログの方ありがとうございました


Re: ウィルス感染?! フランキーJr - 2008/06/29(Sun) 19:56 No.5211  

ご返答本当に感謝いたします。

C:\sdstat.exeとは
何のファイルなのでしょうか?
(ブリーフケースにバックアップ取りました)
随分前からあって
何のファイルなのかと思っていました。

尚、tmpファイルはすべて検索致しましたが
近日作成されたものはありませんでした。

ご指摘のように
ゲーム自体は事態が明確になるまで自粛します。
※パッチから感染の線は結構強いかと昨日思っていました。

2度目のご相談でしたが
本当にありがとうございます。


Re: ウィルス感染?! フランキーJr - 2008/06/29(Sun) 20:03 No.5212  

度々申し訳ありません。

hijackthisでCがfixできないのですが
どうすればよろしいでしょうか?

Cドライブから直接は削除できないのですが・・・


Re: ウィルス感染?! あかかげまる - 2008/06/29(Sun) 20:32 No.5213  

セーフモードで起動頂いて削除できないでしょうか。

http://ratan.dyndns.info/win/seafmode.html



Re: ウィルス感染?! フランキーJr - 2008/06/29(Sun) 21:37 No.5214  

セーフモード承知しました。

緊急で会社に招集されてしまった(泣)為、
後ほど実行してみます。

何から何まで
ありがとうございます。


Re: ウィルス感染?! フランキーJr - 2008/06/30(Mon) 17:20 No.5215  

あかかげまる様

報告遅れましてすみません;;

C:\sdstat.exe削除の件ですが
セーフモードにて削除できました。
(バックアップ保存もOKです)

メールでのご返答もありがとうございました。


Re: ウィルス感染?! あかかげまる - 2008/06/30(Mon) 18:25 No.5216  

うまく削除できてよかったです。

あれからメーカー側でご連絡ありましたでしょうか?

もしかすると、誤検出かもしれませんが、元が元なので手放しで誤検出と断言できません。申し訳ないです。

| 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | |
スポンサードリンク

NO: PASS:

- KENT & MakiMaki -
Modified by isso