パソコン初心者の部屋


[トップに戻る] [留意事項] [ワード検索] [過去ログ] [管理用]
お名前
Eメール
タイトル
メッセージ 【メッセージ内のURLは先頭のhを抜いて書き込んで下さい。】
メッセージ中には参照先URLと同じURLを書き込まないで下さい
参照先
暗証キー (英数字で8文字以内)
文字色

回線が不安定・・・ 投稿者:ガンダメ 投稿日:2008/02/07(Thu) 14:36 No.4980  
 はじめまして。こんにちは。

 初めてここにを見つけまして、是非教えて頂ければ
幸いです。
 ネット環境はCATVで1階のルータから15メートルのケーブルを買ってきて、外を通して2階のPCまで有線でつないでおります。
 最近まで調子よかったのですが、雪が降り始めたころから回線が不安定になってしまいました。 
 オンラインゲーム等やっていると途中で完全に停止するほど遅くなります。
 天候のせい等あるのでしょうか? 現在温かくなったのですが、やっぱりダメです。。。
 それとも野ざらしにしてるLANケーブルがいけないのか・・ 
以前は無線でしたが、コンクリートの家ということもあり回線があまり届かず、有線にしました。 
 不安定になる原因等詳しい方いましたら、お力添えをお願いいたします。
 


Re: 回線が不安定・・・ ガンダメ - 2008/02/13(Wed) 23:40 No.4990  

 質問の仕方が悪かったでしょうか。
お目汚し申し訳ありません。 
恥ずかしいのでこの質問削除お願いします。(暗証キー忘れてしまいました・・)
 業者さんに原因調査してもらうことにします。


Re: 回線が不安定・・・ あかかげまる - 2008/02/14(Thu) 09:18 No.4992  

おはようございます。

はじめまして、、お返事遅くなってすみません。

回線が不安定になった場合は、別のLANケーブルでCATVモデムへパソコンを直結すれば原因が分かると思います。

別LANケーブルで改善されれば、LANケーブルが雪の重みで断線した可能性がありますので交換で対応可能だと思います。

ルータ等をCATVモデムに接続されている環境であれば、パケット詰まりもしくはルータ本体の故障が考えられますので、電源OFF/ON試行、もしくはルータの設定画面を表示可能かを試して頂くと原因がわかると思います。

再確認ですが本当にお問い合わせ内容削除しても良いでしょうか?


ローカルエリア接続が無効... 投稿者:あゆねす 投稿日:2008/02/12(Tue) 00:30 No.4987  
ソフトウェア導入支援ソフトを使って、いくつか更新したら、
インターネットへ接続できなくなりました。
変化というとローカルエリア接続が無効に出来なくなりました。
ワイアレスネットワーク接続は有効なのですが・・・
ローカルエリア接続を無効にしようとすると、
今接続を無効に出来ません。とメッセージが出てしまいます。
良きアドバイスをお願いします。


Re: ローカルエリア接続が... あかかげまる - 2008/02/12(Tue) 09:09 No.4988  

はじめまして。

確認作業で申し訳ありません。

インターネットへ接続出来なくなったのは

パソコン本体ではなく、何かのソフトがネットへ接続出来なくなったと言う事でしょうか?

もしソフトが接続出来なくなった場合はソフトウェアの名称を頂けると何かわかるかもしれません。

パソコン本体が接続出来なくて(今は他のパソコンからお問い合わせ)、ネットワーク接続の設定を変更設定されている場合

ご家庭内にある、モデムと言うインターネット契約の際にレンタルされた機器の名称と、無線ご利用であれば無線機器の名称をご連絡頂かないと何とも申し上げられません。

お手数ですがよろしくお願い致します。


ポート開放 投稿者:ぷぅやん 投稿日:2008/02/09(Sat) 19:25 No.4985  
初めまして。
WR6600の無線ルーターとWL54SEの子機を使用して接続しているんですが、今回光に変えた時にWR6600でポート開放したのですが、全く開きません(汗)
もうどうすればいいかわからないので教えてください。宜しくお願いします。


Re: ポート開放 あかかげまる - 2008/02/10(Sun) 12:44 No.4986  

はじめまして。

プロバイダにplalaさん契約であれば、ネットバリアーベーシックの解除を行う必要があります。

http://www.google.co.jp/search?q=%E3%83%8D%E3%83%83%E3%83%88%E3%83%90%E3%83%AA%E3%82%A2%E3%83%BC%E3%83%99%E3%83%BC%E3%82%B7%E3%83%83%E3%82%AF&sourceid=navclient-ff&ie=UTF-8&rlz=1B3GGGL_jaJP243JP243&aq=t

解除の後30分でポート遮蔽がなくなります。

プロバイダ関係が問題なければ、もしかするとNTTさんからレンタル頂いた機器がルータの可能性があります。

一度レンタルされた機器の名称を確認頂けますでしょうか


パソコン2台目の設置方法 投稿者:patient 投稿日:2008/02/04(Mon) 14:49 No.4975  
はじめまして いまいち分からないのでご相談させて頂きます
2台目を設置したいのですが、まずどうすればいいのか教えてください 宜しくお願いします


Re: パソコン2台目の設置... あかかげまる - 2008/02/05(Tue) 10:04 No.4976  

はじめまして。

二台目を追加されるとは、インターネットへの接続方法でしょうか?

もしも、インターネット接続関連のお問い合わせであれば

一度今ある回線とモデム名、出来れば契約されているプロバイダ名等を教えて頂けますでしょうか?

また無線もしくは有線LANどちらで繋ぐかを教えて頂けましたら何かアドバイスできると思います。


Re: パソコン2台目の設置... patient - 2008/02/07(Thu) 22:43 No.4983  

二台目はノートにする予定です
その場合は無線LANが適しているのでしょうか?
他にも分からない事だらけで????
まずネット接続の仕方が全く分からない
回線とはADSLとか光とか、そういうことですか??


Re: パソコン2台目の設置... あかかげまる - 2008/02/08(Fri) 09:10 No.4984  

おはようございます。

ノートパソコンの場合、無線でも構わないのですが・・

まず、ネットワーク環境が分からないと何とも申し上げられません。

今パソコンとLANケーブルで繋がっている機械の名称を全て確認頂いて、、

利用いただいているプロバイダ提供のメールアドレス@の後ろが何かわかれば契約プロバイダが分かると思いますが・・

とりあえず確認作業がんばって見ましょう。


ウイルスバスター 投稿者:スパイク 投稿日:2008/02/03(Sun) 00:13 No.4971  
こんばんわ、以前にもこちらで質問させて頂いた者です。
その節はありがとうございました。

またお聞きしたい事があります。
新しく買ったパソコンに初めからインストールされていた90日期間限定ウイルスバスターが開けなくなりました。
最初に会員登録せずに使っていて、暫くは問題なかったのですが、最近アップデートされないと思ってメイン画面を開こうとしたら一瞬だけ画面のような物が出るのですが、すぐに消えてしまいアップデートも会員登録もウイルスチェックも何も出来ない状態です。
新しく製品版をインストールしようとしても「アップデート実行中です」と出て出来ません。ちなみに削除も同じ理由で出来ません。どうすれば良いでしょうか?

機種はドスパラ通販で買ったPrime Galleria JD - プライム ガレリア JDです。
分かりづらい説明ですが宜しくお願いします。



Re: ウイルスバスター あかかげまる - 2008/02/03(Sun) 09:12 No.4974  

おはようございます。

こちらこそご無沙汰しております。

パソコンの型番詳細ありがとうございます。

一度セーフモードで起動頂いてアンインストール可能かを試して頂けますでしょうか。

http://ratan.dyndns.info/win/seafmode.html


Re: ウイルスバスター スパイク - 2008/02/05(Tue) 22:56 No.4977  

こんばんわ。
返答遅くなりました。
教えて頂いたセーフモードで無事アンインストール出来ました。
ありがとうございました。

実はもう一つ聞きたい事があるんですが宜しいでしょうか?
1台目のパソコンがいつの頃からエラーがしょっちゅう出るようになってしまっています。
エラーの内容は「エラー ファイルが見つかりません"flash.ocx"」と言うエラーが電源入れてから数分毎に出てきます。
ただこの表示が出るだけで特に実害はないんですが、面倒なので消し方があればお願いします。


Re: ウイルスバスター あかかげまる - 2008/02/06(Wed) 09:00 No.4978  

おはようございます。

ご確認頂きましてありがとうございます。

該当のエラーにつきましては、一度以下を参照頂いても良いでしょうか。
http://oshiete1.goo.ne.jp/qa2606434.html


Re: ウイルスバスター スパイク - 2008/02/06(Wed) 13:39 No.4979  

こんにちわ。
エラー直りました^^
何度も簡単な事で質問してしまってすみません。
ありがとうございました。


Re: ウイルスバスター スパイク - 2008/02/07(Thu) 20:51 No.4982  

こんばんわ。
何度もすみません;
上記のウイルスバスターの件なんですが、
アンインストール後に再度公式HPから30日間無料体験版をインストールしようとしたのですが、
「本製品がすでにインストールされています。
インストールを続行するためにシステムを再起動してもよろしいですか?
「はい」をクリックすると、システムが再起動されます。
再起動を実行しないと、プログラムは正常に実行されません。」
このように出てインストール出来ません。(再起動してもまた同じメッセージが出て出来ません)
ファイルを削除しようとしても出来ませんでした。
製品版はありますが、またおかしくなったら怖いので試していません。

何度も何度もすみませんがご助力お願いします。(>_<)

| 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | |
スポンサードリンク

NO: PASS:

- KENT & MakiMaki -
Modified by isso