パソコン初心者の部屋


[トップに戻る] [留意事項] [ワード検索] [過去ログ] [管理用]
お名前
Eメール
タイトル
メッセージ 【メッセージ内のURLは先頭のhを抜いて書き込んで下さい。】
メッセージ中には参照先URLと同じURLを書き込まないで下さい
参照先
暗証キー (英数字で8文字以内)
文字色

無題 投稿者:sato 投稿日:2007/12/31(Mon) 00:43 No.4908  
share設定しました フォルダ、回線速度、クラスタ設定しました
初期ノード追加して通信ボタンおせません 通信ボタンが灰色になってます                      ログを見ると                      ERROR:キャシュマネージャエラー新規キャシュ作成フォルダがありません となってる所があります     
解決策あるんでしょうか 教えてくださいよろしくおねがいします


通信ボタン sato - 2007/12/31(Mon) 01:36 No.4910  

ERRORキャシュマネージャエラー直ってました       通信ボタンが灰色になってておせません  
よろしくおねがいします


Re: 無題 あかかげまる - 2007/12/31(Mon) 10:13 No.4912  

おはようございます。

私はshareを利用しないので、症状が把握できません。

shareそのものがネットに接続出来ないのか、ソフトウェアそのものが正しく動作していないのか特定出来ません。

改善策としては、エラーが出ているので一旦今のshareは削除して、別途他のshareを新規に取得してエラーがまず出ないか動作確認いただく必要があると思います。


Re: 無題 sato - 2008/01/02(Wed) 12:44 No.4917  

わかりました ありがとうございました


無題 投稿者:とうも 投稿日:2007/12/30(Sun) 00:08 No.4906  
こんばんわ!はじめまして!
この間までつながっていた鯖に今つなげたら

ソケットエラー(接続は拒否されました)

と表示されたのですが・・・なにが原因かわかりますでしょうか?すみません!回答お願いいたします!


Re: 無題 あかかげまる - 2007/12/30(Sun) 09:09 No.4907  

はじめましてこんばんわ。

エラーメッセージを出力するアプリケーション(ソフト)が何か教えて頂けると、何が原因なのかわかるかもしれません。

それからルータを導入されているかも教えて頂けますでしょうか。

因みにルータを導入していてP2P等のアプリケーションがこのエラーを出力する場合は、、ルータへ開放指定しているパソコンのIPアドレスに変動が発生してしまい、、ポートが閉じてしまった等のトラブルが考えられます。その場合ルータに設定しているIPアドレスとパソコンのIPアドレスが一致しているか確認頂いて、一致していなければ修正等の作業で改善すると思います。


Re: 無題 とうも - 2007/12/31(Mon) 00:44 No.4909  

回答ありがとうございます!

うたたねというソフトです〜!

無線ルーターを使っていると思います!



Re: 無題 あかかげまる - 2007/12/31(Mon) 09:41 No.4911  

おはようございます。

うたたねを使った事が無いので、原因を特定できませんが・・

接続していたホスト(サーバ)に何らかの障害が発生していることも考えられます。

他のサーバへの接続はどうでしょう?

一度他のサーバを試して同様のエラーが出るのか確認頂いてもよろしいでしょうか。


Re: 無題 とうも - 2007/12/31(Mon) 23:37 No.4913  

回答ありがとうございます!

他の鯖には問題なく入室できたのですが・・・
やはりそこだけいけないみたいなんです><


Re: 無題 あかかげまる - 2008/01/01(Tue) 11:23 No.4914  

おはようございます。

他サーバ接続確認ありがとうございます。

トラブルの原因としましては、接続できないサーバから拒否されている事が原因の可能性があります。

接続エラーの出るサーバ運営者様に直接確認頂くしか方法はありません。

誠に申し訳ありませんが、私の方ではどうしようもありません。

お役に立てず申し訳ないです。


お久しぶりです。 投稿者:mo- 投稿日:2007/12/16(Sun) 19:50 No.4865  
最近外付けのDVDを貸していただいて、それを返してからなんですが、パソコンをつけたら『アプリケーションを正しく初期化できませんでした(0xc000001d)。「OK」をクリックしてアプリケーションを終了してください。』と表示され、音楽を聴こうとWindows Media Playerをクリックしても、『Windows Media Playerが正しくインストールされていないため再インストールする必要があります。マイクロソフトのwebサイトからWindows Media Playerをインストールしますか?』と表示されてしまいます。再インストールしても同じように『Windows Media Playerが正しくインストールされていないため再インストールする必要があります。マイクロソフトのwebサイトからWindows Media Playerをインストールしますか?』となります。どうしたらよいでしょう。たまに最初の『アプリケーションを正しく初期化できませんでした(0xc000001d)。「OK」をクリックしてアプリケーションを終了してください。』がでなくて、普通に音楽も聴けるのですが・・・。不便です。宜しくお願いします。


Re: お久しぶりです。 あかかげまる - 2007/12/17(Mon) 09:11 No.4868   <Home>

はじめまして。

お返事遅くなってすみません。

急に同トラブルが発生してしまう場合は、もしかすると何かの悪意あるツールによる現象も懸念されるので

念の為マイクロソフトさんの以下のサービスを使用し悪意あるツールがセットされていないか確認頂けますでしょうか。

http://onecare.live.com/site/ja-jp/center/howsafe.htm?s_cid=mscom_msrt


上記で特に問題なければ、コントロールパネルのアプリケーションの追加と削除画面を開いてWindows Media Playerを一旦アンインストールされ

別途新バージョン(WindowsはXPですよね?98やMEはサポート外となりますのでご了承願います。)
を導入され改善無いかをお試し頂けますでしょうか。
取得は Windows Media Player 11 for Windows XP (32 ビット用)で構わないです

http://www.microsoft.com/japan/windows/windowsmedia/download/

もしも、98やMEご利用であれば・・他の方法を考えて見ます。


^^ mo- - 2007/12/20(Thu) 16:59 No.4884  

おっしゃるとおりにしようとマイクロソフトさんのプロテクトをするのですが、早ければ3分ぐらい、良くて2時間ぐらいでパソコンが同じ画面のまま動かなくなってしまいます。二時間ぐらいやってたときに一つ問題があるのを発見したと書いていたのは覚えてますが、なにが問題があったのかは忘れてしまいました。
宜しくお願いします。。。


Re: お久しぶりです。 あかかげまる - 2007/12/21(Fri) 09:12 No.4885  

おはようございます。

それでは、セーフモードでスキャンしてみましょう。
http://ratan.dyndns.info/win/seafmode.html

この方法なら恐らくフリーズしないと思います。


^^ mo- - 2007/12/23(Sun) 09:31 No.4889  

おはようございます。セーフモードでスキャンしたところ、フリーズしませんでした。
そこでは、問題が一個発見されたと書かれていましたが、そのファイルは削除できないと書かれていました。


Re: お久しぶりです。 あかかげまる - 2007/12/24(Mon) 09:17 No.4894  

おはようございます。

お返事遅くなってすみません。

一度英語版のオンラインスキャンですが、検出された悪意あるツールを駆除してくれるサービスです

ESETさん提供オンラインスキャン
http://www.eset.com/onlinescan/

こちらの方で駆除できないか一度確認願いますでしょうか

また検出された問題の名前を頂けると幸いです。


Re: お久しぶりです。 mo- - 2007/12/24(Mon) 09:25 No.4896  

hklm\software\microsoft\windows\currentversion\uninstall\adsupport_277
から何個も出ていましたが、コピーできなかったのでとりあえず最初の一行だけメモっていました。
またESETさんのオンラインスキャンが終わったら連絡さしてもらいます。宜しくお願いします。


Re: お久しぶりです。 mo- - 2007/12/25(Tue) 08:41 No.4898  

オンラインスキャンが終わったのですが、特に問題があるってかんじではなく、普通に終わってしまいました。
エラーは相変わらずでます。。。


Re: お久しぶりです。 あかかげまる - 2007/12/25(Tue) 09:43 No.4900  

おはようございます。

ご確認頂いてありがとうございます。

それでは、パソコンウイルス関連は特に問題ないと言う事になりますので

メディアプレーヤへ関連付けされたアプリケーション等がトラブルの原因となっていると思います。

まず以下の作業を試して頂いて改善ないか確認いただけまずでしょうか。

コントロールパネルのアプリケーションの追加と削除画面を開いてWindows Media Playerを一旦アンインストールされ

別途新バージョン(WindowsはXPですよね?98やMEはサポート外となりますのでご了承願います。)
を導入され改善無いかをお試し頂けますでしょうか。
取得は Windows Media Player 11 for Windows XP (32 ビット用)で構わないです

http://www.microsoft.com/japan/windows/windowsmedia/download/


Re: お久しぶりです。 mo- - 2007/12/27(Thu) 11:14 No.4902  

windowsXPです。
アンインストールとは書いていませんでしたが、ロールバックという項目になっていました。それを続行して取得して一通りやったのですが、やはりエラーがでてしまいます。


Re: お久しぶりです。 あかかげまる - 2007/12/27(Thu) 15:13 No.4903  

こんにちわ。

ご確認頂きましてありがとうございます。

それでは、上書きインストールして改善無いか試してみてはいかがでしょうか

上のWindows Media Player 11 for Windows XPで構わないです。



Re: お久しぶりです。 mo- - 2007/12/27(Thu) 16:34 No.4904  

上書きインストールはどうすればよいのでしょうか?


Re: お久しぶりです。 あかかげまる - 2007/12/28(Fri) 09:11 No.4905  

おはようございます。

プログラムをダウンロード頂いて(Windows Media Player 11 for Windows XP)そのままインストールすれば上書きインストールになります。


o 投稿者:b 投稿日:2007/12/27(Thu) 01:13 No.4901  
m


ポート開放について 投稿者:丑三時 投稿日:2007/12/24(Mon) 03:47 No.4892  
はじめまして
こんばんわ
こんな時間ですが失礼します

早速ですが質問させていただきます
Yahoo!!BBのTrio3-Gにてポート開放を行っているのですが、
セットアップメニューのポート転送にて入力をして、
いざ設定保存のボタンを押すと、
「転送先IPアドレスに誤りがあります」とでます
自分のパソコンのIPアドレスはコマンドプロンプトの「ipconfig」で確認し、なおかつ別のサイトのポート開放の確認に記載されていた自分のホスト元IPアドレスにも同じIPアドレスが書いてあったので間違いないと思うのですが、どうしてでしょう?

言葉足らずながらも長くなって申し訳ありませんが、ご助言のほどよろしくお願いしますm(_ _)m


Re: ポート開放について KEN - 2007/12/24(Mon) 08:23 No.4893  

自分も同じ現象が出ました。
ipconfigで調べたIPアドレスを転送先IPアドレスに記載しても誤りがあります、と出ます。
自分なりに色々調べてみましたが分からなかった。。


Re: ポート開放について あかかげまる - 2007/12/24(Mon) 09:21 No.4895  

おはようございます。

もしかして、Trio3-Gのルータ機能が無効な状態の為、、既にポートは全開の可能性があります。

確認頂いたIPアドレス(転送先指定)が192から開始されていなければ・・恐らくグローバルIPアドレスとなるのでポートは全開です。

この場合開放出来ない原因は、パソコン側のセキュリティ等が原因となると思いますのでファイヤーウォール関連の設定変更で改善ないか試して頂けますでしょうか

また、上記セキュリティ設定を変更しても改善無い場合は

YBBモデムへ機器情報再登録作業を行って頂けますでしょうか

方法はモデムの電源を20分OFF

その上で電源ONにすると、YBB側へのパソコンの機器情報登録更新作業が完了となります


Re: ポート開放について 丑三時 - 2007/12/24(Mon) 15:13 No.4897  

こんにちわ
お返事ありがとうございます

確認したIPアドレスはおっしゃるとおり192ではなく219で始まってましたので、ウイルスバスターの設定変更をして、なおかつモデムの電源を30分ほどOFFした後に確認したら無事開通できました

本当に助かりました。
ありがとうございますm(_ _)m


今回は勉強になりました。
自分の後に同じような問題に悩まされる方がいたときのために蛇足かもしれませんが、下に自分なりのまとめを書いておきたいと思います。

問題点
・ポート開放時に間違いなく自分のパソコンのIPアドレスを入力したにも関わらず「転送先IPアドレスに誤りがあります」と出る


知識(解決方法に入る前に知っておきたいこと)
・全ての機器にあるかはわからないですが、モデムにはルータ機能というものが有り、それが無効になっていればポートが全開(すでに開放されている状態)に設定されているものがあるということ

・それを確認するための手段の1つとして、アドレスが192から始まっていなければその可能性が高いということ。


解決方法(自分の例)
・ウイルスバスターなどのセキュリティソフトのファイヤーウォール関連の設定変更

・モデムの電源を20分OFFすることによる、YBBモデムへのパソコンの機器情報登録更新作業


以上、長々と失礼しました


Re: ポート開放について あかかげまる - 2007/12/25(Tue) 09:38 No.4899  

おはようございます。

改善されてよかったです^^

作業内容と改善策の説明ありがとうございます。今後同じ現象で悩んでる方にとても役に立つと思います。ご連絡ありがとうございました。

これからも快適なネット環境でありますように。^^

| 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | |
スポンサードリンク

NO: PASS:

- KENT & MakiMaki -
Modified by isso