パソコン初心者の部屋


[トップに戻る] [留意事項] [ワード検索] [過去ログ] [管理用]
お名前
Eメール
タイトル
メッセージ 【メッセージ内のURLは先頭のhを抜いて書き込んで下さい。】
メッセージ中には参照先URLと同じURLを書き込まないで下さい
参照先
暗証キー (英数字で8文字以内)
文字色

無題 投稿者:はる 投稿日:2007/04/26(Thu) 02:02 No.4404  
こんばんわ。
ここには、何回かお世話になってます。
このたび、PLANEX GW-US54Mini2のアクセスポイントを買いました。
PSPをネットに繋ぎたくて買ったのですが、繋ぎ方がよく分からず、書いてしまいました・・・
説明書等、ネットで調べながらやったんですが、うまくいきません。
なにか、いい方法があれば、ご指導ください。
お願いします。


Re: 無題 はる - 2007/04/26(Thu) 02:05 No.4405  

前文の追記なんですが、
OS・・・XPです。
ネットの環境が、ADSLモデム−PC−アクセスポイントといった感じです。

すいませんが、よろしくお願いします。


Re: 無題 あかかげまる - 2007/04/26(Thu) 18:05 No.4410  

こんにちわ。

PSPの場合まず接続モードを確認し(インフラストラクチャモード)
http://ratan.dyndns.info/help/psp.html

問題なければ、パソコンのLANアダプタ関連を確認しなくてはいけません。
http://ratan.dyndns.info/help/WLR-U2-KG54-2.html

それから、パソコンのセキュリティも解除が必要です。
http://ratan.dyndns.info/help/WLR-U2-KG54.html

何れかの問題で繋がらないと思いますので一度確認いただけますでしょうか。


Re: 無題 はる - 2007/04/30(Mon) 23:31 No.4422  

返事が遅くなりすいませんでした。

回答ありがとうございます。
なんとか、できそうです。

今後ともよろしくお願いします。


ニコニコ動画が見れない 投稿者:105No.6 投稿日:2007/04/30(Mon) 16:34 No.4420  
こんにちは。
ニコニコ動画にログインはできるのですが、
動画のプレーヤー部分?(コメント一覧の部分も含めて)だけがスッポリ抜け落ちて表示されているんです。
ちなみにIDは37万番台だから既に開放済みのはずです?。
OSは2000です。
ブラウザはスレイプルです。
ブラウザのセキュリティ関係を全て有効にしてもダメでした。
フラッシュプレーヤーは9.028.0が入ってます。最新のバージョンでは無いようですが、
更新してもバージョンアップしないのでコレが2000では最新のバージョンなのでしょう。
ファイルの削除も試しましたが変化ありません。
人からの指示でインターネット一時ファイルの領域を1200にもしてみましたがやはりダメでした。
IEで見ようとしてもやはり同じ症状が出ています。
ニコニコポンというサイトのフォーム版にニコニコの動画のURLを貼り付けると動画は見られました。
なにとぞよろしくお願いします。


Re: ニコニコ動画が見れな... あかかげまる - 2007/04/30(Mon) 18:50 No.4421  

こんにちわ。

何が原因なのかはわかりませんが

一度混み合っていない時間帯で改善ないかを確認お願い致します。

(平日の朝であればすいているを考えられます)

恐らく、、サーバーが混み合う事が原因ではないかと思うのですが。。


モデム? 投稿者:ゆう 投稿日:2007/04/26(Thu) 08:53 No.4406  
おはようございます

自分が使っているモデムが分からなくて困っています…。加入者網終端装置という装置がパソコンの横にあるのですがこれがモデムなのでしょうか?
あとネットをやる場合は必ずモデムというものがなければいけないのでしょうか?
初心者な質問ですみません


Re: モデム? あかかげまる - 2007/04/26(Thu) 09:11 No.4407  

おはようございます。

加入者網終端装置の名称はわかりますでしょうか?

基本的にインターネットへ繋ぐには大きく分けて二種類あります。

アナログ信号を変換するアナログモデム

PPPOE(PPP over Ethernet)を可能とする回線終端装置

上記二種類の機器があれば、基本的にインターネットに繋ぐことは可能です。


Re: モデム? ゆう - 2007/04/26(Thu) 12:05 No.4408  

分かりやすい返答ありがとうございます。

今ネットに繋げれているので、二種類の内のどちらかは持っているみたいですね。

加入者網終端装置の名称ですが

品名:加入者網終端装置「100M」「H」本体(CTU)

と貼ってあるシールにかいてありました。


Re: モデム? あかかげまる - 2007/04/26(Thu) 18:01 No.4409  

こんばんわ。

それではXPをご利用であれば広帯域接続を作成する事でネットに繋ぐ事は可能です。

広帯域接続方法 OCNさんのサンプルです。
http://www.ocn.ne.jp/ocn-d/setup/win-xp-koutaiiki/xp-koutaiiki.html

上記の設定からIDとパスワードを該当のプロバイダのものに変更して作成すればインターネットに繋がります。

2004WのCTUなら、ルータ内蔵タイプなので手持ちのCDロムから接続設定を行えば繋がるのですが・・恐らく異なると思います。


Re: モデム? ゆう - 2007/04/27(Fri) 11:29 No.4415  

こんにちは。

わざわざリンクまで貼って頂きありがとうございます。

モデムがなくてもネットに繋ぐことはできるのですね。

加入者網終端装置ですがこの装置はモデムではなくルータということでいいのでしょうか?

何度もすみません






Re: モデム? あかかげまる - 2007/04/27(Fri) 17:11 No.4416  

こんにちわ。多分ルータではないと思います。

インターネットに繋がっている状態で

コマンドプロンプトを開いて以下のコマンドを実行してみてください。

ipconfig

上記を入力してEnterキーを押します。

するとパソコンのIPアドレスが表示されます。

パソコンのIPアドレスが
192.168〜〜となっている場合はルータになっている可能性があります。
上記に該当しない場合はルータではないです。


Re: モデム? ゆう - 2007/04/28(Sat) 11:50 No.4419  

こんにちは。

またまた分かりやすい回答ありがとうございます。

パソコンのIPアドレスは192.168〜〜となっていました。

加入者網終端装置を調べてもどんなものなのかよく分からなかったのですが、

あかかげまる様のおかげでこの装置がどういう働きをしているのかが分かりました。

今までありがとうございました。


はじめまして 投稿者:Zolder 投稿日:2007/04/23(Mon) 22:24 No.4402  
初めまして。何度もここのページを見ながらチャレンジして
いるんですけれども、ポートの開放が出来ません。
使用しているルータは、
MOTOROLA SBG 900Jです。
いろいろ見ていると、これには
ルータの機能がないという人もいるのですが、
何度チャレンジしてみてもだめなので、誰か教えてください。
ちなみに私は、母からパソコンの起動回数の制限がかけられているので、返信があまり出来ないと思いますが、
どうぞよろしくお願いいたします。


Re: はじめまして あかかげまる - 2007/04/24(Tue) 09:06 No.4403  

はじめまして。

該当の製品はCATVモデムとあります。
http://www.scs.co.jp/product/gaiyo/sbg900j.html

契約の回線がCATV回線であれば、ご契約内容がグローバルIP割り当ての契約なのかプライベートIPアドレスの契約なのかをまず確認頂けますでしょうか。

ひょっとするとポート開放出来ないプライベートIP割り当て契約が原因の可能性が高いです。


確認しました Zolder - 2007/04/26(Thu) 20:16 No.4413  

IPアドレスは
192.168.0.3
となってました。


Re: はじめまして あかかげまる - 2007/04/27(Fri) 09:02 No.4414  

おはようございます。

ご自宅の環境がわからないので、まずCATVインターネットサービスを契約している会社に、ご契約内容を確認頂かないといけないです。

記載頂いたIPアドレスはプライベートIPアドレスなので、、ルータが存在する可能性もありますが・・一応契約内容を確認頂けますでしょうか。


見知らぬプロセス 投稿者:リリィ 投稿日:2007/04/21(Sat) 23:17 No.4400  
はじめまして。

タスクマネージャのプロセスを見ると、見知らぬownerのプロセスがあり、
とりあえずそのプロセスを停止するのですが、消し方が分からないのでいつの間にか起動してます
検索しても1つもhitしないという事は危険な物ですか?とりあえずいつもあるのはPSSSER~1.EXEというのですが、どうしたらいいのでしょうか?
コレが原因でIEが異常にメモリを使うということはあるのでしょうか?
教えていただきたいです。よろしくおねがいします


Re: 見知らぬプロセス あかかげまる - 2007/04/22(Sun) 03:39 No.4401  

はじめまして。

ご指摘の文字を検索してみたのですが、私も何がどうなっていているのか切り分け出来ません。

具体的に何らかのトラブルや、異常な動作をパソコンが開始するのであれば、念の為パソコンウイルス検査されてみて異常がないかまず確認願えますでしょうか?

以下はカスペルスキーオンラインスキャンです。
http://www.kaspersky.co.jp/scanforvirus/

駆除機能はありませんが、何か悪いソフトウェアがパソコンに入り込んで入るのであれば検出します。

お手数ですがご確認の程お願い致します。

| 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | |
スポンサードリンク

NO: PASS:

- KENT & MakiMaki -
Modified by isso